Informations de compatibilité
Ce logiciel est en version BETA : phase de test avant sa finalisation.
Son accès est limité pour corriger les derniers bugs.
Les technologies utilisées dites 'WEB 2.0' nécessitent l'utilisation d'un navigateur WEB récent et le javascript doit étre activé.

Voici la liste des navigateurs actuellement validés :
Firefox v3.x et v4 (recommandé)validé
Google Chromevalidé
Internet Explorer v8non validé
Internet Explorer v9non testé
Operanon testé
Safari 5 (PC)validé
Safari (MAC)non testé